2011/04/19

Quark: Ouvrir une librairie dans un version antérieur

J’ai une librairie qui a été ouverte dans une version plus récente dans quark, sans le vouloir.
Et maintenant je ne peux l’ouvrir dans la version antérieur. Y’a t-il moyen de régler ce problème?

Merci d’avance!

SB
Publier un commentaire